Docker Hub apache/superset는 Windows Server 2019에서 사용할 수 없음

스폰서 링크
스폰서 링크

다음 Docker Hub사이트에서 다운로드하는 Docker 이미지는 linux/AMD64에서만 설치할수 있습니다.

Windows Server 2019에서 실행 결과는 다음과 같습니다.

PS> docker pull apache/superset
Using default tag: latest
latest: Pulling from apache/superset
no matching manifest for windows/amd64 10.0.17763 in the manifest list entries

댓글

제목과 URL을 복사했습니다